Page 1 sur 1

[Bug] : Liste des "Merci" à partir du profil utilisateur

Posté : 29 mars 2015, 13:43
par christian
Salut,

Bon je ne savais pas au poster donc je mets ma remarque ici s'est un sujet qui s'en approche le plus.

Alors, je n'ai sais pas si s'est du parce que je suis sur Mac mais quand ont clique sous l'avatar sur "remercié" ou a "été remercié" X fois , la page avec les posts en questions apparaît et au dessus de la bannière pleins de codes apparaissant "phpp etcc sur la largeur de la page et sur 5 à 6 cm.

Capture d’écran 2015-03-29 à 13.40.21.png

Posté : 29 mars 2015, 16:12
par TiTidom
Salut :)

Merci ;) je vais regarder ça en rentrant.

@++

Envoyé de mon SM-G900F en utilisant Tapatalk

Re:

Posté : 29 mars 2015, 16:24
par christian
Olivier a écrit :Salut :)

Merci ;) je vais regarder ça en rentrant.

@++

Envoyé de mon SM-G900F en utilisant Tapatalk


Oui regarde tranquillement Blanche Neige :lol:

@+

Re: "Merci" dans les posts : opérationnel  Le sujet est résolu

Posté : 29 mars 2015, 17:48
par TiTidom
Re :)

Ca doit être bon normalement ;) Si tu peux refaire exactement la manip que tu avais faite pour arriver au résultat avec les codes tout pas beau, et me dire si c'est bon ;)

@++

Re: "Merci" dans les posts : opérationnel

Posté : 29 mars 2015, 18:11
par christian
Olivier a écrit :Re :)

Ca doit être bon normalement ;) Si tu peux refaire exactement la manip que tu avais faite pour arriver au résultat avec les codes tout pas beau, et me dire si c'est bon ;)

@++



S'est ready :handgestures-thumbupleft:

@+